<!DOCTYPE html>
<html class='v2' dir='ltr' lang='en'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/1243919952-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.seasonalmagazine.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.seasonalmagazine.com/2020/07/interview-with-dr-ajay-shah-professor.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Seasonal Magazine - Atom" href="http://www.seasonalmagazine.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Seasonal Magazine - RSS" href="http://www.seasonalmagazine.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Seasonal Magazine - Atom" href="https://www.blogger.com/feeds/2757077414603386320/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Seasonal Magazine - Atom" href="http://www.seasonalmagazine.com/feeds/29418426534250896/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/627649734-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-FXC7YqZswcg/XwLGksT0FQI/AAAAAAAAJUA/UUEdTXngrfI0T9cnH_5O3CcstgpQwUdIQCK4BGAsYHg/w625-h414/PIC-2.jpg' rel='image_src'/>
<meta content='http://www.seasonalmagazine.com/2020/07/interview-with-dr-ajay-shah-professor.html' property='og:url'/>
<meta content='Interview with Dr Ajay Shah, Professor, NIPFP on Impact of COVID-19 on Health, Finance, Industries &amp; Data' property='og:title'/>
<meta content='By Kuber Bathla The COVID-19 pandemic has begun to devastate our already crumbling economy. To brace ourselves from this impending storm, we...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-FXC7YqZswcg/XwLGksT0FQI/AAAAAAAAJUA/UUEdTXngrfI0T9cnH_5O3CcstgpQwUdIQCK4BGAsYHg/w1200-h630-p-k-no-nu/PIC-2.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Seasonal Magazine: Interview with Dr Ajay Shah, Professor, NIPFP on Impact of COVID-19 on Health, Finance, Industries & Data</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1000px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1000px;
max-width: 1000px;
_width: 1000px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 260px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 260px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("260px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 260px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 260px;
margin-right: -260px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2757077414603386320&amp;zx=cb3496b2-ca3a-4e48-857c-23ee59b29f9b' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2757077414603386320&amp;zx=cb3496b2-ca3a-4e48-857c-23ee59b29f9b' rel='stylesheet'/></noscript>

</head>
<body class='loading variant-light'>
<div class='navbar no-items section' id='navbar' name='Navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.seasonalmagazine.com/' style='display: block'>
<img alt='Seasonal Magazine' height='37px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-ZiYBHNj_WbM/V4Sd2teuvFI/AAAAAAAAC3s/OErLu5whiBst5CIZqYsqRO1jxpSdeawGgCK4B/s1600/Seasonal%2BMasthead%2BBlack%2BNew.jpg' style='display: block' width='968px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Cross-Column'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.seasonalmagazine.com/'>Home</a>
</li>
<li>
<a href='http://www.seasonalmagazine.com/search/label/Interviews'>Interviews</a>
</li>
<li>
<a href='http://www.seasonalmagazine.com/search/label/Politics'>Politics</a>
</li>
<li>
<a href='http://www.seasonalmagazine.com/search/label/Economy'>Economy</a>
</li>
<li>
<a href='http://www.seasonalmagazine.com/search/label/Business'>Business</a>
</li>
<li>
<a href='http://www.seasonalmagazine.com/search/label/Education'>Education</a>
</li>
<li>
<a href='http://www.seasonalmagazine.com/search/label/Cricket'>Cricket</a>
</li>
<li>
<a href='http://www.seasonalmagazine.com/search/label/World'>World</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2757077414603386320&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Wednesday, July 8, 2020</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-FXC7YqZswcg/XwLGksT0FQI/AAAAAAAAJUA/UUEdTXngrfI0T9cnH_5O3CcstgpQwUdIQCK4BGAsYHg/w625-h414/PIC-2.jpg' itemprop='image_url'/>
<meta content='2757077414603386320' itemprop='blogId'/>
<meta content='29418426534250896' itemprop='postId'/>
<a name='29418426534250896'></a>
<h3 class='post-title entry-title' itemprop='name'>
Interview with Dr Ajay Shah, Professor, NIPFP on Impact of COVID-19 on Health, Finance, Industries & Data
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-29418426534250896' itemprop='description articleBody'>
<p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-FXC7YqZswcg/XwLGksT0FQI/AAAAAAAAJUA/UUEdTXngrfI0T9cnH_5O3CcstgpQwUdIQCK4BGAsYHg/s1024/PIC-2.jpg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="678" data-original-width="1024" height="414" src="https://1.bp.blogspot.com/-FXC7YqZswcg/XwLGksT0FQI/AAAAAAAAJUA/UUEdTXngrfI0T9cnH_5O3CcstgpQwUdIQCK4BGAsYHg/w625-h414/PIC-2.jpg" width="625" /></a></div><span lang="EN" style="font-family: &quot;times new roman&quot;; font-size: 12pt; line-height: 18.4px;"><br /></span><p></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><i style="font-family: &quot;times new roman&quot;; font-size: 12pt;"><b>By Kuber Bathla</b></i></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><br /></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><br /></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><b>The COVID-19 pandemic has begun to devastate our already crumbling economy. To brace ourselves from this impending storm, we need to hear from the experts who can guide us better. In this search, Dr. Ajay Shah, a professor at NIPFP, helps us to understand the financial and economic aspects of the problems that we face today. Drawing from his insights can help us to tackle the pandemic fairly better, since his work in the field of finance and economics has been exemplary.<o:p></o:p></b></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">&nbsp;</span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Dr. Shah firmly believes that each individual is a thinker and questions the idea that people, even the ones living below the poverty line, cannot make choices of their own. Therefore, he emphasizes that it is important for the government to make "fine-grained micro data" available for each individual, so that they are able to make decisions in an efficient manner, and decide whether going out on a bright sunny day might be a good option or not, during a crisis like the one we're facing right now. The most important changes in behaviour are voluntarily created by the people themselves, with the help of data.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">&nbsp;</span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">As workers are massively affected by the crisis, Dr. Shah thinks that India's healthcare and insurance policies for workers in the informal sector are still evolving, and it is yet to be seen whether an insurance policy like the Employee State Insurance Scheme (ESIS) can live up to its promise. He suggests that India should be more open to firms and investors from abroad, and the solution to structural problems in the industrial sector is the use of liberal policies, so as to encourage competition and capability among Indian industries. Going further with this idea, Dr. Shah believes that engaging with the world during such times is a good way to approach the pandemic, and<i> </i>find our way to greater strength as a nation.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">&nbsp;</span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">He looks at agricultural issues in a very interesting manner, by dividing the activities into two categories- Input and storage. Stressing on the idea that the Indian state has low institutional capacity, Dr. Shah goes on to suggest that Indian farmers are capable of making thoughtful decisions in their economic lives, and can manage well in a market based agricultural system. He thinks that government intervention in agriculture is too extensive, and the farmers can only achieve self-reliance with less government involvement. Extending his thoughts to other sectors, Dr. Shah thinks that institutions like NABARD should have a purpose, which is to tackle market failure, and be limited to certain tasks only. "It is important to step back and ask first principles questions- Do you really need this at all?"</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">&nbsp;</span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">He sees a silver lining in the pandemic as well, as he emphasizes the importance of video-conferencing and the ICT sector, which can help Indians to work for foreign companies while staying in India, giving more good jobs in India. On the healthcare front, Dr. Shah has interesting ideas to share, on the importance of private healthcare and public health.</span><span lang="EN"><o:p></o:p></span></p><div><font face=""><br /></font></div><div><font face="">In this <i>exclusive interview with Seasonal Magazine</i>, Dr Shah speaks on the challenges that surround India vis-a-vis COVID-19 and its impact on health policy, finance, industries &amp; data.&nbsp;</font></div><div><b style="font-family: Arial; font-size: 11pt; text-align: justify; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></b></div><div><b style="font-family: Arial; font-size: 11pt; text-align: justify; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Ajay Shah (AS): So I'll begin with a question based on one of your writings. In one of your articles published around a week ago, you suggested that Indian workers should use the Employee State Insurance Scheme (ESIS) to finance their treatment as peaks hit different cities. Given that many workers, especially in the informal sector, are not insured in any manner by the government, how do we make sure that they too get good treatment at subsidised rates?</span></b><div><span lang="EN" style="font-family: &quot;times new roman&quot;; font-size: 12pt; line-height: 18.4px;"><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><b>AS</b>: With COVID-19, most people bounce back without any healthcare, a small number of people go into relatively simple supportive care, and a tiny fraction of people need difficult healthcare. We should keep in mind that COVID-19 is not as dangerous as is sometimes made out. It will be nice to have an insurance-like model, where many people are a part of an insurance pool, and a small number of people, a very tiny number of people, face extreme expenditure, and they are paid for by the insurance pool. So insurance is really great for a disease like COVID-19.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Now, in the private sector/formal sector, there is already a mandatory program called ESIS. The problem is that ESIS is not properly implemented, so for many workers in the private sector it's just like a tax - you're paying money into ESIS and you're getting nothing in return. ESIS has not figured out how to contract with private healthcare providers, and be able to deliver the services that it has promised the employees of private sector firms.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">On the vast, informal sector it's a different problem, and there, frankly, the policy frameworks are still evolving and there are no easy solutions. The big new idea is Ayushman Bharat, but it is in an early stage, so it'll be some time before it works effectively on scale.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">These are the pathways for work in policy. We need to figure out ESIS. And whatever is done in terms of implementing Aayushman Bharat will be very important policy learning, and out of that we can refine and iterate.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;times new roman&quot;; font-size: 12pt; line-height: 18.4px;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; font-weight: 400; line-height: 18.4px; text-align: start; text-indent: 0px;">And somewhere in the back of our minds, we should remember that there is an overwhelming problem in India, and that problem is poverty. We desperately need to get our act together and become a prosperous country. Because fundamentally, we need much more wealth, much more income, so that more people can afford things such as capable health care. Otherwise, we are a poor country and basically the frontier of possibilities is low.</span></span></b></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;times new roman&quot;; font-size: 12pt; line-height: 18.4px;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; font-weight: 400; line-height: 18.4px; text-align: start; text-indent: 0px;"><br /></span></span></b></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></b></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">So you&#8217;ve emphasized a lot on the importance of data in public health to tackle the pandemic. Can you elaborate more on how individuals and communities can use the available data to take better decisions in their life, as each day passes?</span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><b>AS</b>: This is a very important issue. So far in India we have often tended to look to the government to think about what is happening in the COVID-19 epidemic. But this is an incomplete perspective. All of us are thinking people. Every single individual is a thinking person. We are all watching this landscape, we are all understanding the risks, and we are all changing our behaviour. Whether a government says or not, how likely is that you will engage in the same behaviours that you were used to, prior to February. All of us are changing our behaviours, are asking the questions: 'Will I go into a wedding? Will I go into a temple?'. The concept of going to a temple and going to a wedding seem more remote today; recent NCAER data suggests about 10% of the people are ready to go to a temple.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">The critical factor that can and should shape the behaviour of individuals is data. As an example, I live in Goregaon East. The most interesting and important thing that is needed for me as an individual is to understand the state of infection and antibodies in the population of Goregaon East. These facts will help me understand my local landscape. It may be that in my local landscape that there is not a lot of infection, then I should be more comfortable. I should go down, have <i>Panipuri</i> on the roadside. But if the local landscape is more dangerous, then I should be more cautious.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">The most important changes in response to the pandemic are not those that are imposed from the top by the government. They are the changes in behaviour that are made by every single person. We weigh various trade-offs. We think about our livelihood, we think about our objectives, we undertake certain behaviours, and we shrink from certain behaviours. For this process, we need data. By this argument, what we really need is fine-grained micro data every pincode of India. What is the percentage of the population that is presently infected? How many people have been infected in the past, have recovered, and developed antibodies?</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;">The extent to which antibodies correlate with immunity is unfortunately still a scientific question. In my nonspecialist reading of this literature, it seems that about 70% of the people with antibodies are clearly immune; it's not yet clear hat everybody who has non-zero antibodies is safe. But a good chunk of people who have antibodies are safe. And it&#8217;s a good way to know what is going on in a neighbourhood.</span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;"><br /></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></b></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">What kind of structural reforms do you wish to see in the industries as a part of the government&#8217;s <i>Atma Nirbhar </i>policy?</span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><b>AS</b>: The big story in India is that in 1977, the Janata party took charge and they started reversing some of the extreme socialism of the late 60s and early 70s, and then there was a big boost forward in terms of integrating with the world, in terms of reducing trade barriers starting from 1991, all the way into Vajpayee's period. As a consequence, things went well in India, we got high growth, particularly from 1991 to 2011, and then after 2011 we&#8217;ve fared poorly.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;">In that larger journey, we've got to think, what can policy do to cater to a capable, competitive economy? And really, the answer is more competition, better state institutions, institutional reform of the core institutional arrangements that are run by the government, namely the judiciary, the criminal justice system, economic regulations, the tax system. I think these are the important levers. These levers will make the Indian economy more capable, more competitive. That would be my big picture about how we should think about Indian growth. Let&#8217;s do things that get us back to the growth of 1991-2011.</span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;"><br /></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></b></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">So talking about the industries again, do you think that the government of India, in an attempt to increase competitiveness among domestic industries, should use trade restrictive policies for a certain period of time?</span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><b>AS</b>: If you want to make Indian firms more competitive, you don't give them less competition. When Indian firms face more competition, then Indian firms are driven to work harder and try harder.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">If your objective is &#8220;<i>this is my child, I want to be nice to my child</i>&#8221; fine, you can do that but this will come at a cost of the capabilities of the child. If your objective is to build strong capable firms, then the path to that lies in having more competition, not less.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br />If we want capable Indian firms, we should have more competition from imports, we should have more openness to foreign firms operating in India, more openness to technology coming into India from abroad, we should have more openness to ideas coming into India from abroad, we should have more openness to people coming into India from abroad, and so on. So basically a pro globalisation approach caters to the growth of development of capabilities in India in a more effective way.</span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">So again, going back to one of your writings. One of your articles talks about the importance of market based warehousing system for agriculture in India. But given that small farmers are already facing a liquidity crunch due to the outbreak, and a general lack of knowledge in rural areas about such things, what kind of intervention from the government do you propose to realize a system like this?</span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><b>AS</b>: I want to pick on your idea that the farmers have little knowledge - I do not share that point of view. I think a lot of people in the world of farming are extremely thoughtful, extremely capable. They care deeply about their own life, they are thinking, they are trying everyday. There is an extensive economic literature that says poor people are sophisticated and respond to incentives. We should be careful before we rush into this idea that there are helpless farmers who don't know how to think about the world. That's not a reasonable description of the world.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">And then, we have the problem of government intervention. If there is a problem in Indian agriculture, it is too much, too extensive, too reckless, too poorly thought out government intervention. The source of many of the problems in Indian agriculture is the Indian state. So we should be cautious about asking the Indian state to do more things. Decade after decade we have gone after one government intervention after another, and it hasn&#8217;t worked. We should be more skeptical.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Finally, I'd like to take three steps back and think about what is the problem in agriculture and what we need to do to fix it. At heart, there are really two economic decisions in agriculture. The first economic decision is what to sow and how much to invest in terms of inputs at the sowing time. And the second decision in agriculture is what to store. All of the agricultural system runs on private individuals making these two decisions.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Some private guy is thinking - Should I sow mustard or should I sow jowar? Different people are thinking all over the country: what should I be sowing? And people are making decisions on what inputs to put into it. How much money do I want to spend on land improvement, how much money do I want to spend on water, how much money do I want to spend on fertilizers. So this is the decision made by the producer.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">The second decision is - there is a harvest, what do you want to do with it? A different private guy, an unrelated private guy can make that decision. A person may think: &#8220;you know what, prices are going to go up in the future, so I will make a profit by storing goods today&#8221;. These are the two main decisions that shape and tie the entire agricultural system.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">We need to think about all the elements that go into the decisions of these private people and create an environment where rational decisions are made. And unfortunately, most of what the government is doing is distorting these decisions. The interventions of the government - whether it is on fertilizer pricing, free power, MSP, Essential Commodities act, or the working of the PDS and the central warehousing corporation - this entire government machinery is adding up to inducing less good decisions by private people. That is the problem of Indian agriculture.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;">So we need to go back to basics and think - who are these private people and what decisions do they make? How can we create a world that is more conducive to those people making better decisions? By and large, this involves rethinking most of what the government does in agriculture.</span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;"><br /></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></b></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Do you think that the RBI Governor's announcement of special financial assistance being given to NABARD is the right way to go and why? By that token, what is the larger role of the primary sector in a post-COVID world?</span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><b>AS</b>: Vijay Kelkar and I wrote a book recently which is called <i>In Service of the Republic: The Art and Science of Economic Policy, </i>and in that the big idea that we talk about is the notion of market failure. Market failure is the class of problems where the free market fumbles and does not work so well, and you might like to build some government intervention. Everything that we do in terms of state institutions should be motivated by market failure.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Whenever faced with a policy question, we should wonder: Is there a market failure? Is it really an important market failure? We have limited capabilities and capacity in the Indian state. So we should think twice about what we're doing. We should devote ourselves where there is an important market failure and intervention of the state is absolutely essential.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;">I worry that there are many organisations in India with a little bit of a lost mission - What is this organization? Why is it there? What is the market failure that it is addressing? Here and now, in a practical way, people will keep always chipping along and doing incremental stuff around the entrenched and incumbent state machinery of India. It is important to step back and ask first principles questions - Do you really need this at all?</span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;"><br /></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></b></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Again, going back to the government's<i> Atma</i> <i>Nirbhar </i>policy<i>. Do</i> you think that this policy relies too much on credit infusion to raise investments, and that can be a problem as people do not have much money to spend right now? If yes, what can be your suggestions to improve the state of liquidity in the economy?</span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><b>AS</b>: We have a significant problem in the financial system. And again, this goes back into history. In 1991, there was a systematic attempt at financial reforms. There was some significant work done in the early years, in the early establishment of SEBI, the NSE, the NSDL. Those were remarkable years, there was a reforms program that more or less ran till about 2001 and delivered outstanding results for the country through the early establishment of these organisations. After that we've run into many difficulties in the financial system.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">We need to rethink what is the design and shape of the financial regulatory apparatus in the country. This is all old and well understood material. In 2007 Percy Mistry led a very important committee report on fundamental thinking about the Indian financial system. There have been many other important expert committee reports in the late 2000s, and it all led up to a project led by Justice Srikrishna, which was called the Financial Sector Legislative Reforms Commission, which was about a deeper rethink of the laws and of the institutional apparatus. Now a lot of that hasn't been done and so the Indian financial sector does not work too well.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">As part of the difficulties that came from 2011 onwards, these foundational problems interacted with the economic stress, and now a large part of the financial system is facing significant problems. So I agree with the proposition that the Indian financial system is facing significant stress.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">For a well functioning real sector, we need the Indian Financial system to work, but that needs deeper reforms. It needs a ground up fundamental understanding of what is going wrong in the financial system, of diagnosing what is wrong in the financial system, of coming up with short term, medium term and long term measures to address those problems.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">We have seen this kind of problem and response in India in the past.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">In 2000-2001, there was quite a mess in the Indian financial system: IDBI was in trouble, ICICI was in trouble, the Calcutta stock exchange had a payments crisis, we had a scandal on the BSE, there was a UTI US-64 problem. In that episode, the Ministry of Finance did a great job of pulling a team together and galvanising a response and addressing the short term things, and pushing in a deeper long term fundamental change through which these problems were solved. This was all led by Yashwant Sinha and then Jaswant Singh in the NDA government.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Similarly in the 2008 crisis, all in all the Ministry of Finance, the RBI, SEBI came together and worked well, there was sound leadership in all three organizations, there was an atmosphere and mutual trust and respect, and by and large they pulled India out of that crisis reasonably well.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">So we've faced these kinds of things before, and we need to find that kind of capability today. But in these kinds of rescues, you need to think deeper, there's no simple lever such as &#8220;we need to push more credit into the economy&#8221;, there's a deeper problem that the financial system is impaired.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;">For the real sector to work, we need the financial system to work, and that requires a work program on understanding, diagnosing and addressing these problems.</span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;"><br /></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></b></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Coming to debt and credit again, given that many private industries are debt ridden right now, do you think that the government&#8217;s decision to sell stakes in PSUs was the right thing to do?</span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><b>AS</b>: I don't see a strong link between the two issues.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Yes, you're right, many private firms are facing significant stress - both non-financial firms and financial firms. The need of the hour is to resolve these firms and to move on, and that's the way in which capitalism works. There should be exit, and firms should go through a bankruptcy and resolution process, get sold off, get liquidated and move on. That's normal and healthy.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">In parallel, there is the question about sale of assets - either factories, land, companies or whatever - but basically the idea of getting assets out of the hand of the government, into the hand of the private sector. I think it is an extremely important priority, because by and large we know that the private sector utilises assets better than the government.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Many people get stuck on the problem that when the government sells assets, the government should get a very high price for those assets. I think this is the wrong way to think about it. Yes, there should be an open transparent competitive process through which assets are sold, and I&#8217;m not recommending that the assets should be sold in a way that there are accusations of cronyism, and I don't think there is any attempt at doing that. But we should know that the important reason to sell assets is that there will be an increase in GDP when assets come into private hands, and that is a good thing.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">When Air India goes from being owned by the government to being owned by a private person, the same pilots, the same planes will be managed more efficiently and we will get a gain in competitiveness, productivity and GDP in the country as a consequence. When Air India goes into private hands, large amounts of real estate all over the country will be sold, because Air India has way too much land and you don't need to own that much land in order to run an airline. That real estate will be sold into the market, it will force real estate prices down, which is good for the country, and that land will then be used by other private persons all over the country, which is good, because then they will put better use to the land, and we will get higher productivity, higher GDP growth.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;">The real motivation we should keep in mind, and that is why disinvestment is so important, is to get assets out of public management into private management. Think about this from the viewpoint of state capability and the mental bandwidth of the Indian state. The Indian state has low capability, it is capable of doing 2-3 things. When we ask the Indian state to do 200 things, it will flounder, it will be overstretched. Selling off the PSUs is one element of reducing the range of distractions of the Indian state. We need the leadership to prioritize, to focus, to do a few things well.</span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;"><br /></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></b></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">In the past decade, it has been observed that the bad loan ratio for Indian banks has risen considerably. Given that banks have still not recovered a large part of their loans, do you think that favouring a monetary response over a fiscal one would be the correct way to go ahead?</span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><b>AS</b>: You should recall that there was a historic reform by this government in 2015. On the 20th of February, 2015, an agreement was signed between Rajiv Mehrishi in the Department of Economic Affairs and Raghuram Rajan in the Reserve Bank of India, which established an inflation target. So now, monetary policy is taken. It is now devoted to the puzzle of how to keep inflation at 4%. The work of monetary policy is now clear, it is to deliver 4% inflation. Now, monetary policy cannot pursue side objectives.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">In parallel, separately, there is a problem about the safety and soundness of banks. We have had long standing weaknesses of banking regulation in India. We had a significant banking crisis in the late 90s, and after that deeper changes in the institutional design and accountability of RBI were not done. A whole lot of that machinery has been designed in FSLRC, but it has not been implemented, and so we have a second wave of failures of banking failures and banking supervision.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;">We need to ask- How do you do banking Regulation? How do you do banking supervision? Why did banking regulation and banking supervision go wrong? How large is the problem in Indian banking? My opinion is that the size of the equity capital shortfall in Indian banking today is probably between 8-10 lakh crore rupees. Low state capacity in banking regulation has imposed large costs upon the economy. We should think about these things and we should find the energy to take necessary reforms.</span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;"><br /></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></b></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Taking this to a rather positive side, which new industries do you see emerging owing to the pandemic? More importantly, how should the government react to them (in terms of creating employment for people, incentives for growth, or should they take over these industries in some manner)?</span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><b>AS</b>: By and large, the Indian state has low capability and it is not easy and feasible to try too many things and make its life complicated. Intuitively think that, you brought a contractor into your house, and you told him to paint your house. The contractor is fumbling and is not really being effective painting your house. Now are you going to give the contractor more work, that I want you to also do my electric work?</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">There is a principal-agent problem. We the people have an agent, i.e. the Indian state. The Indian state has low capabilities, and is fumbling along. What we need to do at this time is to reduce the scope of work of the Indian state. Think of a few fundamental things that need to be done. This is related to what I was saying earlier. There is a role for the government when there is market failure, and there are a few very important market failures. I basically think there are four things, where we need the state with the highest priority. We need the state to do safety, which is to have a Ministry of Defence and a Ministry of External Affairs. We need a criminal justice system, we need a judiciary. And to pay for all this, we need tax revenues, so you need a tax system. This is absolutely basic. And you need to do some amount of economic regulation.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">In my mind, that is a project that will take 25-50 years for us to figure out. So, I'm not excited to ask the Indian state to do more and more work. Our project for now is to have the Indian state figure out how to do some amount of economic regulation, tax system, judiciary, criminal justice system, Ministry of Defence and Ministry of External Affairs. If we could do that much, with a high competence in about 25 years, that would be pretty cool.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Which industries will emerge, what will change after Covid-19 is gone? I think the jury is still out; by and large I think that India will be the beneficiary because if more things are done from a distance, if more things are done using work from home all over the world, then that means that more work will be done from India. So by and large I think this works well for India, that things that were done in person in the rich countries of the world will now be reimagined so as to do them with less of in person contact. The moment you think that there is less in person contact, you're doing things over video, you're doing things over a computer system, and that individual/employee can just be in India. Why do I need that employee in Germany, Finland or England?</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;">There's going to be a big real estate upheaval, so I think that a lot of commercial real estate is in significant trouble. We won't have storefronts like this. We won't have Cafés, we won't have restaurants and clubs. So a lot of service intensive, consumer facing businesses will change in favour of more arm length ways on working and I think there will be a significant churn where businesses will close down in those fields and a lot of commercial real estate will come out into the market.</span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt; line-height: 18.4px; text-align: start;"><br /></span></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></b></p><p class="normal" style="font-family: arial; font-size: 11pt; line-height: 16.8667px; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b style="font-family: Arial; font-size: 11pt; text-indent: -18pt;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">You have criticized the idea of nationalisation of private hospitals fairly in your interviews and articles. Given that it is an impractical solution to solving the healthcare crisis, and that a large section of rural population still relies on public healthcare (as per some data from the National Council of Applied Economic Research), what do you think our country&#8217;s healthcare policies should look like?</span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><b><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></b></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><b>AS</b>: There's a short term problem and there's the long term problem. In the here and now COVID-19 context, I feel that we need to do more in terms of learning how to contract with the private healthcare sector. The idea should not be to commandeer private healthcare firms. The idea should not be to give orders to the private healthcare firms, but rather to do business with them. In this case, the question is: how do you enter into complex contracts with private persons? This is the most important question.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">I think there is merit in putting public money into COVID-19 treatment, but it needs to be done through a respectful framework of contracting with the private healthcare sector. By and large, private healthcare accounts for about 70% of the healthcare of India. So there's no running away from private healthcare providers. The puzzle is to learn how to interact with them, how to engage with them, and how to get stuff done by working with them. Giving orders and commandeering is not a very good way to proceed.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">We need to think about the medium term and long term; there are fundamental weaknesses in health policy in India. It's good to use the separation in our minds of what is public health and what is healthcare. These are two different things altogether.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Roughly speaking, public health is all about prevention and healthcare is about cure. We need to be doing a lot more on public health, which is much more the work of the government and is about prevention. For example, we talked about data that we need to be doing epidemiological surveillance and monitoring at the pincode level. We need to give data back to people in every pincode, about what is happening to the nature of health and disease in your pincode, so that people start understanding and changing their behaviour. Maybe in my area, the really important problem is mosquitos, and I need to change my behaviour appropriately to deflect those risks.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">The government is an important part of public health problems like immunisation, vector control, etc. You will be astonished to know that in the late 19th century, in the southern United States, where the weather is much like North of India, malaria was eradicated by controlling mosquitoes. The public health authorities went after mosquitoes and eliminated malaria in the southern parts of the United States. Just think about North India, imagine that we've managed to eradicate mosquitoes - how powerful would that be. That is what public health is all about.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Similarly, think of the air quality crisis in North India. That is entirely public health; we need to find ways to improve the quality of air in North India, and that will have a immense and transformative impact on health in North India. This is the work that only a government can do and we need it for that.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">Similarly, think about roads. We're building a lot of roads in India and that's great. But these roads have poor highway engineering. And there is a surge of accidents, which is a source of health burden upon the country. We need to go to the root cause, we need to build better roads.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">So I think there's a very big public health agenda; we need to build these &#8220;public goods&#8221; for health. Through that, people will get sick less, people will need healthcare less- and that is the best of all worlds.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><o:p>&nbsp;</o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">We need to also apply our mind to healthcare &#8211; we need to think about what is the market failure in healthcare. We need to recognise that there is a largely private system, and it has many problems, it has unique difficulties that come from being a private healthcare system. We need to figure out how to change the incentives of those private players so that their behaviour is better.</span><span lang="EN"><o:p></o:p></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;"><br /></span></p><p class="LO-normal" style="font-family: Arial; font-size: 11pt; margin: 0cm 0cm 0.0001pt; text-align: justify;"><span lang="EN" style="font-family: &quot;Times New Roman&quot;; font-size: 12pt;">(This interview originally featured in Seasonal Magazine's podcast:&nbsp;https://anchor.fm/seasonal-magazine/episodes/Exclusive-Interview-with-Dr-Ajay-Shah--Author--Professor--NIPFP-eg5j80&nbsp;</span></p></span></div></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Posted by
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/09830834806981793146' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/09830834806981793146' rel='author' title='author profile'>
<span itemprop='name'>Seasonal Magazine</span>
</a>
</span>
</span>
<span class='post-timestamp'>
at
<meta content='http://www.seasonalmagazine.com/2020/07/interview-with-dr-ajay-shah-professor.html' itemprop='url'/>
<a class='timestamp-link' href='http://www.seasonalmagazine.com/2020/07/interview-with-dr-ajay-shah-professor.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2020-07-08T12:20:00+05:30'>12:20:00 PM</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
</span>
<div class='post-share-buttons goog-inline-block'>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No comments:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Post a Comment</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=2757077414603386320&postID=29418426534250896' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/978235614-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.seasonalmagazine.com/2020/06/federal-bank-md-ceo-shyam-srinivasans.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</span>
<a class='home-link' href='http://www.seasonalmagazine.com/'>Home</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Subscribe to:
<a class='feed-link' href='http://www.seasonalmagazine.com/feeds/29418426534250896/comments/default' target='_blank' type='application/atom+xml'>Post Comments (Atom)</a>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Contents</h2>
<div class='widget-content'>
<div id="hlrpsb">
<script type="text/javascript">
function showrecentposts(t){for(var e=0;e<numposts;e++){var n,r=t.feed.entry[e],i=r.title.$t;if(e==t.feed.entry.length)break;for(var d=0;d<r.link.length;d++)if("alternate"==r.link[d].rel){n=r.link[d].href;break}i=i.link(n);var s=r.published.$t,a=s.substring(0,4),o=s.substring(5,7),l=s.substring(8,10),u=new Array;u[1]="Jan",u[2]="Feb",u[3]="Mar",u[4]="Apr",u[5]="May",u[6]="Jun",u[7]="Jul",u[8]="Aug",u[9]="Sep",u[10]="Oct",u[11]="Nov",u[12]="Dec",standardstyling||document.write(""),document.write('<div class="rctitles2">'),standardstyling&&document.write(""),document.write(i),standardstyling&&document.write(""),1==showpostdate&&document.write(" - "+l+" "+u[parseInt(o,10)]+" "+a),standardstyling||document.write("</div>"),document.write("</div>"),standardstyling&&document.write("")}standardstyling||document.write('<div class="bbwidgetfooter">'),standardstyling&&document.write(""),document.write(""),standardstyling||document.write("/div")}
</script>
<script type="text/javascript">var numposts = 200;var showpostdate = false;var standardstyling = true;</script>
<script src="http://www.seasonalmagazine.com/feeds/posts/default?orderby=published&alt=json-in-script&callback=showrecentposts"></script></div><a style="font-size: 9px; color: #CECECE; float: right; margin-top: 10px;" href="http://helplogger.blogspot.com/2012/04/recent-posts-widget-for-bloggerblogspot.html" rel="nofollow" >Recent Posts Widget</a>
<noscript>Oops! Make sure JavaScript is enabled in your browser.</noscript>
<style type=text/css>
#hlrpsb a {color: #0645AD;font-size:16px;text-transform:capitalize;}.rctitles2 {padding-bottom:10px;margin-bottom:10px;border-bottom: 1px dotted #cccccc;}
</style>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2757077414603386320&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<!-- BEGIN AddToAny for Blogger -->
<script type="text/template" class="blogger_addtoany_html">
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
    <a class="a2a_button_facebook"></a>
    <a class="a2a_button_twitter"></a>
    <a class="a2a_button_google_plus"></a>
    <a class="a2a_button_pinterest"></a>
    <a class="a2a_dd" href="https://www.addtoany.com/share"></a>
</div>
</script>
<script async src="https://static.addtoany.com/js/blogger.js"></script>
<!-- END AddToAny for Blogger -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2757077414603386320&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' rel='nofollow' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Read Print Edition</h2>
<div class='widget-content'>
<a href='http://www.seasonalmagazine.com/p/read-seasonal-magazines-latest-issue.html'>
<img alt='Read Print Edition' height='196' id='Image1_img' src='http://4.bp.blogspot.com/--oUlVV0KgaM/XwAlQH_1JNI/AAAAAAAAJTo/e4LF7pov8tc0KruwXLikfvFboQuYXpu5gCK4BGAYYCw/s196/Seasonal%2BCover%2B-%2BFederal%2BBank%252C%2BShyam%2BSrinivasan.JPG' width='150'/>
</a>
<br/>
<span class='caption'>Click on Cover</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2757077414603386320&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Subscribe via Email</h2>
<div class='widget-content'>
<form style="border:0px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=SeasonalMagazine', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="SeasonalMagazine" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2757077414603386320&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Most Read Articles</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.seasonalmagazine.com/2020/06/dr-pc-thomas-leaves-behind-high-aim-for.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-denm2G2H-Pk/Xuo0dMWKSpI/AAAAAAAAJNU/gz5bRc3lAIgh3l2-YQGsuPx1LI85dpfuwCK4BGAsYHg/w72-h72-p-k-no-nu/Dr.%2BPC%2BThomas.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.seasonalmagazine.com/2020/06/dr-pc-thomas-leaves-behind-high-aim-for.html'>Dr. PC Thomas Leaves Behind a High Aim For Good Shepherd International School</a></div>
<div class='item-snippet'>When Dr. PC Thomas, Founder and Principal of Good Shepherd International School of Ooty passed away for his heavenly abode, he is not just l...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.seasonalmagazine.com/2020/06/federal-bank-md-ceo-shyam-srinivasans.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/4bxSywpTal62ugLddERe6cD4lNeJ-1c1KdCenxhpyfZ0eZoWaXanFboWMziSq6bqG1ZLtO8skRB3oG1d4eGRxu1XlaI=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://www.seasonalmagazine.com/2020/06/federal-bank-md-ceo-shyam-srinivasans.html'>Federal Bank MD & CEO Shyam Srinivasan's Interview</a></div>
<div class='item-snippet'>Dreaming Bigger Now, to b e the First Choice Bank How well each organization is going to perform in the post-Covid world may feel like a mys...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.seasonalmagazine.com/2020/05/manappuram-gold-loans-to-rebound-post.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-5AkLnI8JN-o/XstpEE6eJaI/AAAAAAAAJIo/d4oZMFN44-I3nU5BjVdk0BJEQeFc-kIgwCPcBGAYYCw/w72-h72-p-k-no-nu/VP%2BNandakumar%252C%2BMD%252C%2BManappuram%2BFinance.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.seasonalmagazine.com/2020/05/manappuram-gold-loans-to-rebound-post.html'>Manappuram Gold Loans to Rebound Post Lockdown?</a></div>
<div class='item-snippet'>    Non Banking Finance Companies (NBFCs), together with banks, tend to do well during economic booms when credit growth is high. But NBFCs ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.seasonalmagazine.com/2020/06/dr-montek-singh-ahluwalia-revival.html' target='_blank'>
<img alt='' border='0' src='https://lh3.googleusercontent.com/proxy/RYb2_uZUoyt-4plluJGjKn8WcZN99ONTMxmikEkWV8craCjj9S4TVMu0D9nr9HBtMCvkKkXkqigS3hHda2ovAZEE-hY=w72-h72-n-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://www.seasonalmagazine.com/2020/06/dr-montek-singh-ahluwalia-revival.html'>Interview with Dr. Montek Singh Ahluwalia - Revival Strategies From  an Architect of High Growth</a></div>
<div class='item-snippet'>     Dr. Montek Singh Ahluwalia is perhaps best known as Deputy Chairman of       India&#8217;s Planning Commission during 2004 to 2014, which inc...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.seasonalmagazine.com/2014/12/jyothy-labs-success-is-by-making-common.html' target='_blank'>
<img alt='' border='0' src='http://3.bp.blogspot.com/-U5N92V4lAs0/VIai2mIAM7I/AAAAAAAAB7c/SSbeHKcMyQY/w72-h72-p-k-no-nu/Jyothy%2BMR%2C%2BExecutive%2BDirector%2C%2BJyothy%2BLaboratories.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.seasonalmagazine.com/2014/12/jyothy-labs-success-is-by-making-common.html'>&#8220;Jyothy Labs&#8217; Success is by Making Common Man&#8217;s Life Better&#8221;</a></div>
<div class='item-snippet'>   Jyothy Laboratories stock is today trading flat while Sensex and Nifty are down by around half a percent. S&amp;P BSE MidCap Index of whi...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.seasonalmagazine.com/2014/04/is-vit-really-top-10-engineering-college.html' target='_blank'>
<img alt='' border='0' src='http://1.bp.blogspot.com/-e0sxoaxXwLc/U1Ygrlev0PI/AAAAAAAABbU/5xx9kntUMMY/w72-h72-p-k-no-nu/G+Viswanathan,+Chancellor,+VIT+University.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.seasonalmagazine.com/2014/04/is-vit-really-top-10-engineering-college.html'>Is VIT Really a Top-10 Engineering College?</a></div>
<div class='item-snippet'>     As VIT University gets ready to announce its undergraduate engineering entrance results by April 28th with counselling scheduled betwee...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.seasonalmagazine.com/2020/06/seasonal-magazines-interview-with-dr.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-2Bb3XU4B79U/XvC0k7QXkiI/AAAAAAAAJOo/fs69xanb2TAsV35Of_1kepNswlzhn2xsACK4BGAsYHg/w72-h72-p-k-no-nu/Dipa%2BSinha2--621x414.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.seasonalmagazine.com/2020/06/seasonal-magazines-interview-with-dr.html'>Seasonal Magazine's Interview with Dr Dipa Sinha, Assistant Professor (Economics), Ambedkar University</a></div>
<div class='item-snippet'>By Teres Sajeev In these precarious times, different stakeholders and activists are on the lookout for accurate policies to address the mani...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.seasonalmagazine.com/2020/06/seasonal-magazines-interview-with-mani.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-pOJFNDHwfQQ/XvL65E-d-sI/AAAAAAAAJQs/p6f4L5rr5F4P2sNECq8hreOWaCqtmlGmACK4BGAsYHg/w72-h72-p-k-no-nu/Manmohan-singh_2_20181219_350_630.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.seasonalmagazine.com/2020/06/seasonal-magazines-interview-with-mani.html'>Seasonal Magazine's Interview with Mani Shankar Aiyar, Author, Politician & Former Diplomat</a></div>
<div class='item-snippet'>&#160; &#160; &#160; &#160; &#160; &#160; &#160; &#160; &#160; &#160; &#160; &#160; &#160; &#160; &#160; &#160; By Kuber Bathla As issues of national importance remain unsolved due to a multitude of reasons, the pandemic...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.seasonalmagazine.com/2014/05/what-sastra-university-must-do-for-real.html' target='_blank'>
<img alt='' border='0' src='http://2.bp.blogspot.com/-zf7jjyWAXQw/U2STq29vnYI/AAAAAAAABdc/TteinaWeh7M/w72-h72-p-k-no-nu/Prof.+R+Sethuraman,+Vice+Chancellor,+SASTRA+University.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.seasonalmagazine.com/2014/05/what-sastra-university-must-do-for-real.html'>What SASTRA University Must Do for the Real Quality Badge</a></div>
<div class='item-snippet'>   Thanjavur based SASTRA University has already set the ball rolling for this academic year&#8217;s admissions and the last date of application a...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.seasonalmagazine.com/2020/05/podcast-on-idfc-first-banks-prospects.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-Ld0IF580su0/XsU9pgw6lRI/AAAAAAAAJHc/EN-IGfcPW-kzN6N1tvYHK-CP_h1ASAdYACLcBGAsYHQ/w72-h72-p-k-no-nu/V%2BVaidyanathan%252C%2BIDFC%2BFirst%2BBank.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.seasonalmagazine.com/2020/05/podcast-on-idfc-first-banks-prospects.html'>Podcast on IDFC First Bank's Prospects Post Lockdown</a></div>
<div class='item-snippet'>Listen to Seasonal Magazine&#39;s New Podcast Series - Most Promising Organizations Post Lockdown.&#160;   In today&#39;s episode we discuss the ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2757077414603386320&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Search Seasonal Magazine</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://www.seasonalmagazine.com/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Search'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2757077414603386320&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' rel='nofollow' target='configBlogSearch1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Contact Us:</h2>
<div class='widget-content'>
<span style="font-weight: bold;">Mobile:</span><br />09947141362<br />09757076197<br />09947141360<br /><br /><span style="font-weight: bold;">Email:</span><br />skmagazine@gmail.com<br /><br /><span style="font-weight: bold;">Mumbai Office:</span><br />202, Woodland Heights,<br />Bandra West,<br />Mumbai - 50<br />Ph: 022-26401362,<br />               26401360<br /><br /><span style="font-weight: bold;">Cochin Office:</span><br />36/1924 E,<br />Kaloor&#8211;Kadavanthra Rd,<br />Near IGNOU,<br />Kaloor, Cochin - 17<br />Ph: 0484-2534377<br />                 2340080<br />                 2345876<br />Fax: 0484-2534377<br /><br /><span style="font-weight: bold;">UK Office:</span><br />Cronan,<br />Boundaries Road,<br />Feltham,<br />Middle Sex,<br />UK TW 13 5DR
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2757077414603386320&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Subscribe News Feed</h2>
<div class='widget-content'>
<p><a href="http://fusion.google.com/add?feedurl=http://feeds.feedburner.com/SeasonalMagazine"><img width="104" style="border:0" alt="Add to Google Reader or Homepage" src="http://buttons.googlesyndication.com/fusion/add.gif" height="17"/></a></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2757077414603386320&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9988370-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2757077414603386320&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=4536992; 
var sc_invisible=1; 
var sc_partition=34; 
var sc_click_stat=1; 
var sc_security="a7b7a8dd"; 
</script>

<script 
src="http://www.statcounter.com/counter/counter_xhtml.js" type="text/javascript"></script><noscript><div
class statcounter=><a 
href="http://www.statcounter.com/blogger/" 
class="statcounter" title="counter to blogger"><img
class statcounter="
alt=" counter to blogger 
src="http://c.statcounter.com/4536992/0/a7b7a8dd/1/"/></img
class></a></div
class></noscript>
<!-- End of StatCounter Code -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2757077414603386320&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Footer'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Awesome Inc. theme. Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=2757077414603386320&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2758729552-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>